Vulnerability Intelligence Manager: Pré-requis

Des informations de vulnérabilité vérifiées couvrant tous les systèmes

Pré-requis

Configuration système requise pour VIM 4.0

Pour utiliser Vulnerability Intelligence Manager (VIM), assurez-vous que votre système est configuré comme suit :

  • Résolution minimale : 1024x768
  • Dernière version d'un navigateur Web tel qu'Internet Explorer, Mozilla Firefox, Google Chrome, Safari ou Opera.
    Si vous utilisez des versions antérieures, un certain degré de configuration manuelle peut être nécessaire.
  • Connexion Internet à https://secunia.com
  • Paramètres des cookies propriétaires réglés au moins sur Inviter (dans Internet Explorer)
  • Cookies de session autorisés
  • Lecteur PDF (Adobe Reader, par exemple)

Retour à Vulnerability Intelligence Manager